Snowboarding Forum - Snowboard Enthusiast Forums - Reply to Topic
Thread: need some tech help Reply to Thread
Title:
Message:
Trackback:
Send Trackbacks to (Separate multiple URLs with spaces) :
Post Icons
You may choose an icon for your message from the following list:
 
   

Register Now



In order to be able to post messages on the Snowboarding Forum - Snowboard Enthusiast Forums forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in









Human Verification

In order to verify that you are a human and not a spam bot, please enter the answer into the following box below based on the instructions contained in the graphic.



  Additional Options
Miscellaneous Options

  Topic Review (Newest First)
10-01-2008 10:09 AM
N~R~G yeah it does! a bunch of my friends have already copied & reposted the video! thank youuuuu TJ!!!!!!! you the man!
10-01-2008 09:50 AM
T.J.
Quote:
Originally Posted by N~R~G View Post
i still can't see it so i can't tell if it's working

tj (you're the best) go on myspace & see if it worked. i just posted it in a bulletin.
it works.
(x10)
10-01-2008 09:07 AM
N~R~G i still can't see it so i can't tell if it's working

tj (you're the best) go on myspace & see if it worked. i just posted it in a bulletin.
10-01-2008 09:03 AM
T.J. <**embed src="http://vimeo.com/moogaloop.swf?clip_id=1856213&amp;server=vimeo.com &amp;show_title=1&amp;show_byline=1&amp;show_portr ait=0&amp;color=&amp;fullscreen=1" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" width="400" height="302"><**/embed>
10-01-2008 09:02 AM
T.J. just take out the ** in the beginning and the end of the embed tags.
10-01-2008 08:59 AM
T.J. i tried to but in the code for you but the site automatically imbeds the vid. i could comment everything out but that might take a minute. there has to be an earier way.
10-01-2008 08:48 AM
N~R~G oh wait, was that just the logo that you embedded? or the video? can you get me the embed code for the video since my computer isn't supporting the file & the site is blocked for me?
10-01-2008 08:42 AM
N~R~G that site was blocked for me. i copied the code you put above but all i see is a blank box (probably just my computer not supporting it), but i can't tell if it actually works.
10-01-2008 08:37 AM
T.J. click on the vimeo logo to go to their site and they will give you the option to "embed". it will give you the code.
10-01-2008 08:35 AM
T.J. try this:

<object width="400" height="302"> <param name="allowfullscreen" value="true" /> <param name="allowscriptaccess" value="always" /> <param name="movie" value="http://vimeo.com/moogaloop.swf?clip_id=1856213&amp;server=vimeo.com &amp;show_title=1&amp;show_byline=1&amp;show_portr ait=0&amp;color=&amp;fullscreen=1" /> <embed src="http://vimeo.com/moogaloop.swf?clip_id=1856213&amp;server=vimeo.com &amp;show_title=1&amp;show_byline=1&amp;show_portr ait=0&amp;color=&amp;fullscreen=1" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" width="400" height="302"></embed></object><br /><a href="http://vimeo.com/1856213?pg=embed&amp;sec=1856213">PHISH HAMPTON 2009</a> from <a href="http://vimeo.com/user796777?pg=embed&amp;sec=1856213">Phish</a> on <a href="http://vimeo.com?pg=embed&amp;sec=1856213">Vimeo</a>.
This thread has more than 10 replies. Click here to review the whole thread.

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

 
Powered by vBadvanced CMPS v3.2.3
For the best viewing experience please update your browser to Google Chrome